MS Excel 20XX

31.10.2016 01:31 Uhr

Grundsätzliches:

Bitte nutzen Sie die zahlreichen Einführungen, die Ihnen online oder auch gedruckt zur Verfügung stehen, um die richtigen Informationen zu Ihrer aktuellen Excel-Version und Ihrem Betriebssystem zu bekommen.

Microsoft Office online Schulung Excel:

 

Basiswissen Exceltabellen:

Hier eine völlig subjektive Liste der Funktionen, die Sie beherrschen sollten…:

  • Mappe mit Tabellenblättern
  • Manuelles Eingeben von Werten – automatisches Ausfüllen (Wochentag, lfd. Nr., …) von Listen (rechts unten an der markierten Zelle)
  • Automatisches Sortieren
  • Einfügen und Löschen von Zeilen und Spalten
  • Einfrieren/Fixieren von Zeilen (z.B. Überschrift der Spalten)
  • Funktionen: Autosumme, Mittelwert, Anzahl, Max, Min
  • Eigene (einfache) Funktion eingeben, auch mit Bedingungen: =WENN(A1>5;“prima“;“schlecht“) – (Bedingung;Dann-Wert;Sonst-Wert)
  • Zellen normal formatieren und bedingte Formatierung –> z.B. Wert größer 20 Schriftfarbe grün, kleiner rot
  • Zahlenformate: Währung, Uhrzeit, Datum, …
  • Kopf- und Fußzeile mit Seitenzahlen und Datum
  • Diagramme einfügen

Referenten können sehr gern die fertige Präsentation und/oder Material bei Ilias hochladen.